Civic Hybrid - Luz Óleo

Técnicas, dúvidas, problemas, manuais. Tudo para que o seu automóvel Honda continue como novo!
Responder
mjtr
Hondista
Hondista
Mensagens: 117
Registado: 21/Ago/2015, 21:53

Civic Hybrid - Luz Óleo

Mensagem por mjtr » 01/Jul/2020, 21:37

Boa noite a todos,

tenho um Civic Hybrid de 2007 que conta neste momento com 105.000 Km,
hoje em andamento acendeu a luz do óleo (vermelha) e parei imediatamente o carro. Fui verificar o nível e está ligeiramente abaixo do mínimo. Entretanto desde que verifiquei o nível a luz apagou mas o único óleo que tenho é a embalagem que veio com o carro, logo não sei se ainda estará em condições de adicionar ou se devo fazê-lo até ter oportunidade de ir à Honda.
A condução é sempre calma e 80% em cidade.
O carro tem todas as revisões na marca tendo a última sido em Setembro com 96.000 Km.
Será seguro circular com o carro?
Obrigado pela atenção.

Cumprimentos
Honda Civic Hybrid - http://www.espiritohonda.com/foruns/4/8169" onclick="window.open(this.href);return false;

Avatar do Utilizador
allskin
Hondistazorro
Hondistazorro
Mensagens: 333
Registado: 24/Ago/2015, 19:52

Re: Civic Hybrid - Luz Óleo

Mensagem por allskin » 01/Jul/2020, 21:50

Boas,

Se tem o óleo abaixo do minimo e acende a luz, não deves circular com o carro. É metê-lo num reboque e levá-lo a uma oficina para verem de onde vem a fuga.
Imagem

Avatar do Utilizador
Gustavo.Almeida
Hondista guru
Hondista guru
Mensagens: 11824
Registado: 07/Dez/2008, 13:22
Localização: Viseu

Re: Civic Hybrid - Luz Óleo

Mensagem por Gustavo.Almeida » 02/Jul/2020, 08:53

Sei que no meu motor (2.2 i-CTDi), que leva 5,9 litros de óleo, a luz acende quando o óleo chega a cerca de 3 litros. Ou quando parece que chega, fruto das curvas e rotundas que fazem o óleo mover no cárter e fazem o sensor disparar.

O melhor é meter óleo ow20 (espero que esteja a usar esse). Se tiver uma condução muito calma e com isso a luz se mantiver apagada, presumo que possa andar um pouco com o carro, mas falo apenas de andar o suficiente para colocar óleo. Mas a solução mais segura é sem dúvida só ligar o motor depois de colocar mais óleo.

Pode haver uma fuga, como já disse o colega allskin, ou então houve algum lapso ao mudar o óleo e não o colocaram a nível. É muito estranho em menos de um ano e 10 mil kms o óleo descer assim.

Responder